<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-56242178-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1499235230,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"db28d5444f196526f8066321f2565087",petok:"d928e3c5fdcc48a86d8f5c52f8145038668d2885-1499820752-1800",zone:"nicaraguahoy.info",rocket:"0",apps:{"ga_key":{"ua":"UA-56242178-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.nicaraguahoy.info/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="http://www.nicaraguahoy.info/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
 
<meta name="google-site-verification" content="Kwb6NTgIAoM5Ve41eKgcKxxDB2nPYbaSvBnrqgHdhSU"/>
<meta name="msvalidate.01" content="D4E7F3B90848E268464B38B4972F1D6E"/>
 
<title>Nicaragua: EEUU fustiga concentración de poder en Ortega - Nicaragua Hoy</title>
<link rel="canonical" href="http://www.nicaraguahoy.info/nicaragua-eeuu-fustiga-concentracion-poder-ortega/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Nicaragua: EEUU fustiga concentración de poder en Ortega - Nicaragua Hoy"/>
<meta property="og:description" content="El Departamento de Estado de los Estados Unidos afirmó que las elecciones nacionales del año pasado en Nicaragua, concentraron más el poder en el presidente Daniel Ortega &#8220;Las elecciones presidenciales celebradas en 2016 concentraron aún más el poder, con un poder ejecutivo autoritario ejerciendo un control significativo sobre las funciones legislativas, judiciales y electorales&#8221;, dice &hellip; Seguir leyendo Nicaragua: EEUU fustiga concentración de poder en Ortega &rarr;"/>
<meta property="og:url" content="http://www.nicaraguahoy.info/nicaragua-eeuu-fustiga-concentracion-poder-ortega/"/>
<meta property="og:site_name" content="Nicaragua Hoy"/>
<meta property="article:publisher" content="https://www.facebook.com/nicaraguahoy/"/>
<meta property="article:tag" content="Estados Unidos"/>
<meta property="article:tag" content="institucionalidad democrática"/>
<meta property="article:tag" content="Nicaragua"/>
<meta property="article:section" content="Nicaragua"/>
<meta property="article:published_time" content="2017-07-07T16:19:58+00:00"/>
<meta property="og:image" content="http://www.nicaraguahoy.info/wp-content/uploads/2017/07/ortega_usa_poder_concentrado.jpg"/>
<meta property="og:image:width" content="400"/>
<meta property="og:image:height" content="303"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect'/>
<link rel="alternate" type="application/rss+xml" title="Nicaragua Hoy &raquo; Feed" href="http://www.nicaraguahoy.info/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nicaragua Hoy &raquo; RSS de los comentarios" href="http://www.nicaraguahoy.info/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nicaragua Hoy &raquo; Nicaragua: EEUU fustiga concentración de poder en Ortega RSS de los comentarios" href="http://www.nicaraguahoy.info/nicaragua-eeuu-fustiga-concentracion-poder-ortega/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nicaraguahoy.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='twentyfourteen-jetpack-css' href='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/modules/theme-tools/compat/A.twentyfourteen.css,qver=5.1.pagespeed.cf.hHjGHhHs05.css' type='text/css' media='all'/>
<style id='cookie-law-bar-css-css' media='all'>#cookie-law-bar{display:none;position:fixed;left:0;width:100%;min-height:42px;font-size:14px;font-family:Arial;text-align:center;z-index:1999999;padding:5px 42px;line-height:31px}.cookie-law-bar-transition-top{-webkit-transition:top 500ms cubic-bezier(.455,.03,.515,.955);transition:top 500ms cubic-bezier(.455,.03,.515,.955)}.cookie-law-bar-transition-bottom{-webkit-transition:bottom 500ms cubic-bezier(.455,.03,.515,.955);transition:bottom 500ms cubic-bezier(.455,.03,.515,.955)}body.cookie-law-bar-body:before{position:relative!important;content:' '!important;display:block!important;visibility:hidden!important;height:0!important;padding:0!important;margin:0!important}body.cookie-law-bar-body-slide:before{height:42px!important;-webkit-transition:height 500ms cubic-bezier(.455,.03,.515,.955)!important;transition:height 500ms cubic-bezier(.455,.03,.515,.955)!important}#cookie-law-bar a{transition:all .2s ease-in-out}#cookie-law-bar a:hover{color:#eee}#cookie-law-bar button{display:inline-block;font-size:14px;font-weight:700;max-width:317px;line-height:32px;text-align:center;border-radius:2px;padding:0 20px;margin-left:16px;vertical-align:middle;cursor:pointer;background-image:none;border:0;outline:0;font-family:inherit;text-transform:none;overflow:visible;word-wrap:normal;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;transition:all .2s ease-in-out}</style>
<style id='es-widget-css-css' media='all'>.es_caption{padding-bottom:1em;padding-right:.5em}.es_msg{padding-top:5px;padding-bottom:5px;color:red}.es_textbox{padding-bottom:10px}.es_button{padding-top:10px;padding-bottom:5px}.es_textbox_class{width:200px}.es_textbox_button{width:130px}.es_lablebox{padding-bottom:3px}</style>
<link rel='stylesheet' id='twentyfourteen-lato-css' href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='genericons-css' href='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/_inc/genericons/genericons/A.genericons.css,qver=3.1.pagespeed.cf.0UPQGPj2Ei.css' type='text/css' media='all'/>
<link rel='stylesheet' id='twentyfourteen-style-css' href='http://www.nicaraguahoy.info/wp-content/themes/twentyfourteen/A.style.css,qver=4.8.pagespeed.cf.2SPJWvYWCM.css' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.nicaraguahoy.info/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
 
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden}</style>
<link rel='stylesheet' id='social-logos-css' href='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,qver=1.pagespeed.ce.HlAnvqp_mu.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/css/A.jetpack.css,qver=5.1.pagespeed.cf.81yxqQ5FQT.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script>
<script src="http://www.nicaraguahoy.info/wp-content/plugins/jetpack,_modules,_related-posts,_related-posts.js,qver==20150408+cookie-law-bar,_static,_js,_cookie-law-bar.js,qver==4.8.pagespeed.jc.he8807ebWl.js"></script><script>eval(mod_pagespeed_LXR2$C6BtQ);</script>
<script>eval(mod_pagespeed_M6BrgJuNYO);</script>
<link rel='https://api.w.org/' href='http://www.nicaraguahoy.info/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nicaraguahoy.info/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nicaraguahoy.info/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='http://wp.me/p4ARPy-2Uo'/>
<link rel="alternate" type="application/json+oembed" href="http://www.nicaraguahoy.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nicaraguahoy.info%2Fnicaragua-eeuu-fustiga-concentracion-poder-ortega%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.nicaraguahoy.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nicaraguahoy.info%2Fnicaragua-eeuu-fustiga-concentracion-poder-ortega%2F&#038;format=xml"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-56242178-1','auto');ga('send','pageview');</script>
 
<meta property="og:title" content="Nicaragua: EEUU fustiga concentración de poder en Ortega"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.nicaraguahoy.info/nicaragua-eeuu-fustiga-concentracion-poder-ortega/"/>
<meta property="og:image" content="https://i2.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/07/ortega_usa_poder_concentrado.jpg?fit=400%2C303"/>
<meta property="og:site_name" content="Nicaragua Hoy"/>
<meta property="og:description" content="[caption id=attachment_11185 align=alignleft width=260] Daniel Ortega - Archivo[/caption]

El Departamento de Estado de los Estados Unidos afirmó que las elecciones nacionales del año pasado en..."/>
<meta property="og:locale" content="es_LA"/>
<meta property="fb:admins" content="1100689446656479"/>
<meta property="fb:app_id" content="456718148040635"/>
<meta itemprop="name" content="Nicaragua: EEUU fustiga concentración de poder en Ortega">
 
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style>
<link rel="icon" href="https://i2.wp.com/www.nicaraguahoy.info/wp-content/uploads/2016/01/nic_hoy_net_400x400.jpg?fit=32%2C32" sizes="32x32"/>
<link rel="icon" href="https://i2.wp.com/www.nicaraguahoy.info/wp-content/uploads/2016/01/nic_hoy_net_400x400.jpg?fit=192%2C192" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.nicaraguahoy.info/wp-content/uploads/2016/01/nic_hoy_net_400x400.jpg?fit=180%2C180"/>
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.nicaraguahoy.info/wp-content/uploads/2016/01/nic_hoy_net_400x400.jpg?fit=270%2C270"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-56242178-1','auto');ga('send','pageview');</script>
<script data-cfasync="false">$SA={s:264168,tag_info:"1.0.1-autotag",asynch:1,useBlacklistUrl:1};(function(){var sa=document.createElement("script");sa.type="text/javascript";sa.async=true;sa.src=("https:"==document.location.protocol?"https://"+$SA.s+".sa":"http://"+$SA.s+".a")+".siteapps.com/"+$SA.s+".js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(sa,t);})();</script></head>
<body class="post-template-default single single-post postid-11184 single-format-standard custom-background header-image singular">
<div id="page" class="hfeed site">
<div id="site-header">
<a href="http://www.nicaraguahoy.info/" rel="home">
<img src="http://www.nicaraguahoy.info/wp-content/uploads/2017/07/xsan_juan_del_sur.jpg.pagespeed.ic.Qr9O1UEK6g.jpg" width="1260" height="240" alt="Nicaragua Hoy">
</a>
</div>
<header id="masthead" class="site-header" role="banner">
<div class="header-main">
<h1 class="site-title"><a href="http://www.nicaraguahoy.info/" rel="home">Nicaragua Hoy</a></h1>
<div class="search-toggle">
<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
</div>
<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
<button class="menu-toggle">Menú principal</button>
<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
<div class="menu-principal-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a title="Nicaragua Hoy &#8211; Revista Informativa" href="http://nicaraguahoy.info/">Portada</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a href="http://www.nicaraguahoy.info/Noticias/noticias/">Noticias</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.nicaraguahoy.info/Noticias/opinion/">Opinión</a></li>
<li id="menu-item-2709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2709"><a href="http://www.nicaraguahoy.info/Noticias/centroamerica/">Centroamérica</a></li>
<li id="menu-item-2710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2710"><a href="http://www.nicaraguahoy.info/Noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-2711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2711"><a href="http://www.nicaraguahoy.info/Noticias/ciencia-noticias/">Ciencia</a></li>
<li id="menu-item-2713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2713"><a href="http://www.nicaraguahoy.info/Noticias/salud-y-belleza/">Salud y belleza</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.nicaraguahoy.info/contactenos/">Contáctenos</a></li>
</ul></div> </nav>
</div>
<div id="search-container" class="search-box-wrapper hide">
<div class="search-box">
<form role="search" method="get" class="search-form" action="http://www.nicaraguahoy.info/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Buscar"/>
</form> </div>
</div>
</header> 
<div id="main" class="site-main">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
<article id="post-11184" class="post-11184 post type-post status-publish format-standard has-post-thumbnail hentry category-nicaragua category-noticias tag-estados-unidos tag-institucionalidad-democratica tag-nicaragua">
<div class="post-thumbnail">
<img width="400" height="303" src="https://i2.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/07/ortega_usa_poder_concentrado.jpg?resize=400%2C303" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/07/ortega_usa_poder_concentrado.jpg?w=400 400w, https://i2.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/07/ortega_usa_poder_concentrado.jpg?resize=300%2C227 300w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="11185" data-permalink="http://www.nicaraguahoy.info/nicaragua-eeuu-fustiga-concentracion-poder-ortega/ortega_usa_poder_concentrado/" data-orig-file="https://i2.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/07/ortega_usa_poder_concentrado.jpg?fit=400%2C303" data-orig-size="400,303" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ortega_usa_poder_concentrado" data-image-description="" data-medium-file="https://i2.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/07/ortega_usa_poder_concentrado.jpg?fit=300%2C227" data-large-file="https://i2.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/07/ortega_usa_poder_concentrado.jpg?fit=400%2C303"/> </div>
<header class="entry-header">
<div class="entry-meta">
<span class="cat-links"><a href="http://www.nicaraguahoy.info/Noticias/nicaragua/" rel="category tag">Nicaragua</a>, <a href="http://www.nicaraguahoy.info/Noticias/noticias/" rel="category tag">Noticias</a></span>
</div>
<h1 class="entry-title">Nicaragua: EEUU fustiga concentración de poder en Ortega</h1>
<div class="entry-meta">
<span class="entry-date"><a href="http://www.nicaraguahoy.info/nicaragua-eeuu-fustiga-concentracion-poder-ortega/" rel="bookmark"><time class="entry-date" datetime="2017-07-07T16:19:58+00:00">7 Julio, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.nicaraguahoy.info/author/admin/" rel="author">admin</a></span></span> <span class="comments-link"><a href="http://www.nicaraguahoy.info/nicaragua-eeuu-fustiga-concentracion-poder-ortega/#comments">1 comentario</a></span>
</div> 
</header> 
<div class="entry-content">
<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0356155364751062" data-ad-slot="7568765869" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure id="attachment_11185" style="width: 260px" class="wp-caption alignleft"><img data-attachment-id="11185" data-permalink="http://www.nicaraguahoy.info/nicaragua-eeuu-fustiga-concentracion-poder-ortega/ortega_usa_poder_concentrado/" data-orig-file="https://i2.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/07/ortega_usa_poder_concentrado.jpg?fit=400%2C303" data-orig-size="400,303" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ortega_usa_poder_concentrado" data-image-description="" data-medium-file="https://i2.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/07/ortega_usa_poder_concentrado.jpg?fit=300%2C227" data-large-file="https://i2.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/07/ortega_usa_poder_concentrado.jpg?fit=400%2C303" class=" wp-image-11185" src="https://i2.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/07/ortega_usa_poder_concentrado.jpg?resize=260%2C197" alt="" srcset="https://i2.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/07/ortega_usa_poder_concentrado.jpg?resize=300%2C227 300w, https://i2.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/07/ortega_usa_poder_concentrado.jpg?w=400 400w" sizes="(max-width: 260px) 100vw, 260px" data-recalc-dims="1"/><figcaption class="wp-caption-text">Daniel Ortega &#8211; Archivo</figcaption></figure>
<p><span lang="ES">El Departamento de Estado de los Estados Unidos afirmó que las elecciones nacionales del año pasado en Nicaragua, concentraron más el poder en el presidente Daniel Ortega</span></p>
<p><span lang="ES">&#8220;Las elecciones presidenciales celebradas en 2016 concentraron aún más el poder, con un poder ejecutivo autoritario ejerciendo un control significativo sobre las funciones legislativas, judiciales y electorales&#8221;, dice el duro informe que advierte con imponer sanciones por esta situación.</span></p>
<p><span lang="ES">El gobierno sandinista, así como los poderes del estado, no se han pronunciado sobre el informe &#8220;Clima de Inversión en Nicaragua Junio 2017&#8221;, del Departamento de Estado de EE.UU., conocido esta semana.</span></p>
<p><span lang="ES">&#8220;Las instituciones gubernamentales débiles, las deficiencias en el imperio de la ley y el control ejecutivo extenso pueden crear desafíos significativos para aquellos que hacen negocios en Nicaragua, particularmente los inversionistas extranjeros más pequeños&#8221;, dice el reporte.</span></p>
<p><span lang="ES">&#8220;Muchas personas y entidades plantean preocupaciones sobre las operaciones aduaneras y fiscales en particular. La Embajada continúa escuchando las declaraciones de ciudadanos estadounidenses que buscan reparación por violaciones a los derechos de propiedad y ha expresado su preocupación al Gobierno de Nicaragua por la violación de los derechos de propiedad privada que afecta a los ciudadanos estadounidenses&#8221;, indica el resumen del amplio informe. </span></p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0356155364751062" data-ad-slot="7568765869" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<h5><strong>Departamento de Estado reconoce a las zonas francas</strong></h5>
<p><strong>Del informe &#8220;Clima de Inversión en Nicaragua Junio 2017&#8221;, del Departamento de Estado de EE.UU.: </strong></p>
<p><strong>Resumen ejecutivo</strong></p>
<p>El Gobierno de Nicaragua busca activamente aumentar el crecimiento económico apoyando y promoviendo la inversión extranjera. El gobierno destaca su gestión pragmática de la economía a través de un modelo de consenso y diálogo con representantes del sector privado y de los trabajadores. Un atractivo clave para los inversionistas es la mano de obra relativamente joven de Nicaragua, con un 75 por ciento del país con menos de 39 años de edad. Además, la relativa seguridad física del país se compara favorablemente con otros países de Centroamérica. Nicaragua es parte del Tratado de Libre Comercio Centroamérica-República Dominicana (CAFTA-DR) y goza de una fuerte relación comercial con los Estados Unidos.</p>
<p>Para atraer inversionistas, Nicaragua ofrece importantes incentivos fiscales en muchas industrias, incluyendo minería y turismo. Estos incluyen exenciones de derechos de importación, incentivos fiscales a la propiedad y alivio del impuesto sobre la renta. El país tiene un régimen de zona de libre de comercio bien establecido con importantes inversiones extranjeras en textiles, arneses de automóviles, equipos médicos, centros de llamadas y servicios de back office.</p>
<p>El sector de la construcción también ha atraído inversiones significativas, impulsadas por grandes proyectos de infraestructura y vivienda, así como por el sector de las telecomunicaciones, lo que dio como resultado una mayor cobertura de telefonía móvil y banda ancha. La agencia de promoción de inversiones del país,</p>
<p>ProNicaragua, es un facilitador bien considerado y eficaz para los inversionistas extranjeros. En octubre de 2016, el Gobierno de Nicaragua aprobó una Ley de Asociaciones Público-Privadas para facilitar el desarrollo de la infraestructura.</p>
<h5><strong>Embajada sigue recibiendo reclamos de ciudadanos</strong></h5>
<p>&#8220;Las instituciones gubernamentales débiles, las deficiencias en el imperio de la ley y el control ejecutivo extenso pueden crear desafíos significativos para aquellos que hacen negocios en Nicaragua, particularmente los inversionistas extranjeros más pequeños. Muchas personas y entidades plantean preocupaciones sobre las operaciones aduaneras y fiscales en particular. La Embajada continúa escuchando las declaraciones de ciudadanos estadounidenses que buscan reparación por violaciones a los derechos de propiedad y ha expresado su preocupación al Gobierno de Nicaragua por la violación de los derechos de propiedad privada que afecta a los ciudadanos estadounidenses.</p>
<p>&#8220;Las elecciones presidenciales celebradas en 2016 concentraron aún más el poder, con un poder ejecutivo autoritario ejerciendo un control significativo sobre las funciones legislativas, judiciales y electorales. Un proyecto de ley fue presentado en el Congreso de los Unidos en abril de 2017 (H.R. 1918), que prohibiría a los Estados Unidos apoyar préstamos de instituciones financieras internacionales a Nicaragua debido a estas deficiencias.</p>
<p>&#8220;Los inversionistas a gran escala y las empresas con relaciones positivas con el partido gobernante están favorecidos en sus tratos con la burocracia gubernamental. Existe una percepción generalizada de que el sector judicial y las fuerzas policiales están politizadas y están sujetas a influencia externa. Además, la importante presencia de empresas estatales y empresas propiedad o controladas por funcionarios gubernamentales y miembros del partido gobernante reduce la transparencia y puede poner a las empresas extranjeras en desventaja&#8221;. <strong>Trinchera de la Noticia</strong>.</p>
<p></p> <style>ins.adsbygoogle{background:transparent!important}</style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11184" class="share-twitter sd-button share-icon no-text" href="http://www.nicaraguahoy.info/nicaragua-eeuu-fustiga-concentracion-poder-ortega/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11184" class="share-facebook sd-button share-icon no-text" href="http://www.nicaraguahoy.info/nicaragua-eeuu-fustiga-concentracion-poder-ortega/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11184" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.nicaraguahoy.info/nicaragua-eeuu-fustiga-concentracion-poder-ortega/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.nicaraguahoy.info/nicaragua-eeuu-fustiga-concentracion-poder-ortega/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Nicaragua%3A%20EEUU%20fustiga%20concentraci%C3%B3n%20de%20poder%20en%20Ortega http%3A%2F%2Fwww.nicaraguahoy.info%2Fnicaragua-eeuu-fustiga-concentracion-poder-ortega%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67892080-11184-596572d0dae77' data-src='https://widgets.wp.com/likes/#blog_id=67892080&amp;post_id=11184&amp;origin=www.nicaraguahoy.info&amp;obj_id=67892080-11184-596572d0dae77' data-name='like-post-frame-67892080-11184-596572d0dae77'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div> 
<footer class="entry-meta"><span class="tag-links"><a href="http://www.nicaraguahoy.info/Nicaragua/estados-unidos/" rel="tag">Estados Unidos</a><a href="http://www.nicaraguahoy.info/Nicaragua/institucionalidad-democratica/" rel="tag">institucionalidad democrática</a><a href="http://www.nicaraguahoy.info/Nicaragua/nicaragua/" rel="tag">Nicaragua</a></span></footer></article> 
<nav class="navigation post-navigation" role="navigation">
<h1 class="screen-reader-text">Navegación de entradas</h1>
<div class="nav-links">
<a href="http://www.nicaraguahoy.info/turbas-chavistas-asaltan-parlamento-venezuela/" rel="prev"><span class="meta-nav">Entrada anterior</span>Turbas chavistas asaltan Parlamento en Venezuela</a> </div> 
</nav> 
<div id="comments" class="comments-area">
<h2 class="comments-title">
Un pensamiento en &ldquo;Nicaragua: EEUU fustiga concentración de poder en Ortega&rdquo; </h2>
<ol class="comment-list">
<li id="comment-1065" class="comment even thread-even depth-1">
<article id="div-comment-1065" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<b class="fn"><a href='http://Hipotesis%20de%20Sociedad' rel='external nofollow' class='url'>Juan Romero Alonso.</a></b> <span class="says">dice:</span> </div> 
<div class="comment-metadata">
<a href="http://www.nicaraguahoy.info/nicaragua-eeuu-fustiga-concentracion-poder-ortega/#comment-1065">
<time datetime="2017-07-07T19:15:17+00:00">
7 Julio, 2017 a las 7:15 pm </time>
</a>
</div> 
</footer> 
<div class="comment-content">
<p>Es el denominador, de la nación del norte, aquí dos factores ayudaron a ortega.<br/>
1: Es que la llamada oposición, sintiendo la incompetencia al tener suficientes votantes, esgrimieron el argumento de que no participarían por el supuesto fraude que viven anunciando.<br/>
2: El pueblo que apoya a Daniel no le falla por muchas manipulaciones que traten de hacer creer, pero la gente ya no les cree, porque el pueblo sabe que es mejor tener algo a no tener nada, por los gobernantes que hubieron representados por esos mismos que dicen no ir a las elecciones, le negaron a la gente salud, educación, que son necesidades básicas, y y hasta le energía eléctrica le racionaron al pueblo, asi que quienes ahora se rasgan las vestiduras es porque están recibiendo lo que merecen.</p>
</div> 
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.nicaraguahoy.info/nicaragua-eeuu-fustiga-concentracion-poder-ortega/?replytocom=1065#respond' onclick='return addComment.moveForm( "div-comment-1065", "1065", "respond", "11184" )' aria-label='Responder a Juan Romero Alonso.'>Responder</a></div> </article> 
</li> 
</ol> 
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nicaragua-eeuu-fustiga-concentracion-poder-ortega/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=67892080&#038;postid=11184&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.1&#038;sig=1f81f7d6f148344ffc2bcc9e90985730bc438755#parent=http%3A%2F%2Fwww.nicaraguahoy.info%2Fnicaragua-eeuu-fustiga-concentracion-poder-ortega%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value=""/>
</div> 
</div> 
</div> 
<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
<aside id="text-10" class="widget widget_text"><h1 class="widget-title">Publicidad</h1> <div class="textwidget"><p><code><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
 <br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0356155364751062" data-ad-slot="3617949469" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></code></p>
</div>
</aside><aside id="text-11" class="widget widget_text"><h1 class="widget-title">Alojamiento Web</h1> <div class="textwidget"><p><center><code><a href="https://www.siteground.es" onClick="this.href='https://www.siteground.es/hosting-web.htm?afbannercode=c75ec67574722abee8659389441841dd'"><img src="https://i1.wp.com/ua.siteground.es/img/banners/general/dynamic-price/120x600_es_ES_USD.jpg?resize=120%2C600&#038;ssl=1" alt="Web Hosting" border="0" data-recalc-dims="1"/></a></code></center></p>
</div>
</aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Entradas recientes: Nicaragua Hoy</h1><div class="jetpack-display-remote-posts"><h4><a href="http://www.nicaraguahoy.info/nicaragua-eeuu-fustiga-concentracion-poder-ortega/">Nicaragua: EEUU fustiga concentración de poder en Ortega</a></h4>
<h4><a href="http://www.nicaraguahoy.info/turbas-chavistas-asaltan-parlamento-venezuela/">Turbas chavistas asaltan Parlamento en Venezuela</a></h4>
<h4><a href="http://www.nicaraguahoy.info/la-haya-nicaragua-respondera-jueves-proximo/">La Haya: Nicaragua responderá el jueves próximo</a></h4>
<h4><a href="http://www.nicaraguahoy.info/eeuu-financiara-mision-electoral-la-oea/">EEUU financiará misión electoral de la OEA</a></h4>
<h4><a href="http://www.nicaraguahoy.info/nicaragua-redujo-pobreza-y-desigualdad-segun-datos-oficiales/">Nicaragua redujo pobreza y desigualdad según datos oficiales</a></h4>
</div> </aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archivo anual &#8211; Desde 2014</h1> <label class="screen-reader-text" for="archives-dropdown-4">Archivo anual &#8211; Desde 2014</label>
<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='http://www.nicaraguahoy.info/2017/07/'> Julio 2017 </option>
<option value='http://www.nicaraguahoy.info/2017/06/'> Junio 2017 </option>
<option value='http://www.nicaraguahoy.info/2017/05/'> Mayo 2017 </option>
<option value='http://www.nicaraguahoy.info/2017/04/'> Abril 2017 </option>
<option value='http://www.nicaraguahoy.info/2017/03/'> Marzo 2017 </option>
<option value='http://www.nicaraguahoy.info/2016/12/'> Diciembre 2016 </option>
<option value='http://www.nicaraguahoy.info/2016/11/'> Noviembre 2016 </option>
<option value='http://www.nicaraguahoy.info/2016/10/'> Octubre 2016 </option>
<option value='http://www.nicaraguahoy.info/2016/09/'> Septiembre 2016 </option>
<option value='http://www.nicaraguahoy.info/2016/08/'> Agosto 2016 </option>
<option value='http://www.nicaraguahoy.info/2016/07/'> Julio 2016 </option>
<option value='http://www.nicaraguahoy.info/2016/06/'> Junio 2016 </option>
<option value='http://www.nicaraguahoy.info/2016/05/'> Mayo 2016 </option>
<option value='http://www.nicaraguahoy.info/2016/04/'> Abril 2016 </option>
<option value='http://www.nicaraguahoy.info/2016/03/'> Marzo 2016 </option>
<option value='http://www.nicaraguahoy.info/2016/02/'> Febrero 2016 </option>
<option value='http://www.nicaraguahoy.info/2016/01/'> Enero 2016 </option>
<option value='http://www.nicaraguahoy.info/2015/12/'> Diciembre 2015 </option>
<option value='http://www.nicaraguahoy.info/2015/11/'> Noviembre 2015 </option>
<option value='http://www.nicaraguahoy.info/2015/10/'> Octubre 2015 </option>
<option value='http://www.nicaraguahoy.info/2015/09/'> Septiembre 2015 </option>
<option value='http://www.nicaraguahoy.info/2015/08/'> Agosto 2015 </option>
<option value='http://www.nicaraguahoy.info/2015/07/'> Julio 2015 </option>
<option value='http://www.nicaraguahoy.info/2015/06/'> Junio 2015 </option>
<option value='http://www.nicaraguahoy.info/2015/05/'> Mayo 2015 </option>
<option value='http://www.nicaraguahoy.info/2015/04/'> Abril 2015 </option>
<option value='http://www.nicaraguahoy.info/2015/03/'> Marzo 2015 </option>
<option value='http://www.nicaraguahoy.info/2015/02/'> Febrero 2015 </option>
<option value='http://www.nicaraguahoy.info/2015/01/'> Enero 2015 </option>
<option value='http://www.nicaraguahoy.info/2014/12/'> Diciembre 2014 </option>
<option value='http://www.nicaraguahoy.info/2014/11/'> Noviembre 2014 </option>
<option value='http://www.nicaraguahoy.info/2014/10/'> Octubre 2014 </option>
<option value='http://www.nicaraguahoy.info/2014/09/'> Septiembre 2014 </option>
<option value='http://www.nicaraguahoy.info/2014/08/'> Agosto 2014 </option>
<option value='http://www.nicaraguahoy.info/2014/07/'> Julio 2014 </option>
<option value='http://www.nicaraguahoy.info/2014/06/'> Junio 2014 </option>
<option value='http://www.nicaraguahoy.info/2014/05/'> Mayo 2014 </option>
<option value='http://www.nicaraguahoy.info/2014/04/'> Abril 2014 </option>
<option value='http://www.nicaraguahoy.info/2014/03/'> Marzo 2014 </option>
</select>
</aside><aside id="search-6" class="widget widget_search"><h1 class="widget-title">Buscar</h1><form role="search" method="get" class="search-form" action="http://www.nicaraguahoy.info/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Buscar"/>
</form></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/nicaraguahoy/">Facebook</a></h1> <div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/nicaraguahoy/" data-width="200" data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/nicaraguahoy/"><a href="https://www.facebook.com/nicaraguahoy/">Facebook</a></blockquote></div>
</div>
</aside></div> 
<div id="secondary">
<h2 class="site-description">Revista Informativa &#8211; San José, Costa Rica &#8211; Editor: Alvaro Bagnarello Ramírez</h2>
<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
<aside id="text-13" class="widget widget_text"><h1 class="widget-title">Anuncio</h1> <div class="textwidget"><p><center><code><a href="https://www.siteground.es" onClick="this.href='https://www.siteground.es/hosting-web.htm?afbannercode=83ba3750107ae4f1c83cd35c245715c4'"><img src="https://i0.wp.com/ua.siteground.es/img/banners/general/dynamic-price/125x125_es_ES_USD.jpg?resize=125%2C125&#038;ssl=1" alt="Web Hosting" border="0" data-recalc-dims="1"/></a></code></center></p>
</div>
</aside><aside id="text-14" class="widget widget_text"> <div class="textwidget"><p><center><code><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
 <br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0356155364751062" data-ad-slot="2141216263" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></code></center></p>
</div>
</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h1 class="widget-title">Sígueme en Twitter</h1><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="6" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter noborders" href="https://twitter.com/@nicaraguahoy">Mis tuits</a></aside> </div> 
</div> 
</div> 
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="site-info">
<a href="https://es.wordpress.org/">Creado con WordPress</a>
</div> 
</footer> 
</div> 
<a rel="nofollow" style="display:none;" href="http://www.nicaraguahoy.info/?blackhole=b467d7f86b" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
 
<div id="cookie-law-bar" style="bottom:0;background:#363d4d;color:#fff;">This website uses cookies. By continuing to browse the site, you are agreeing to our <a href="http://www.aboutcookies.org/" target="_blank">use of cookies</a><button id="cookie-law-btn" style="background:#4caf50;color:#fff;" onclick="clb_accept();">Agree</button></div>
  <div style="display:none">
</div>
<script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/www.nicaraguahoy.info\/nicaragua-eeuu-fustiga-concentracion-poder-ortega\/":11184};</script>
<div id="sharing_email" style="display: none;">
<form action="/nicaragua-eeuu-fustiga-concentracion-poder-ortega/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value=""/>
<label for="source_name">Su Nombre</label>
<input type="text" name="source_name" id="source_name" value=""/>
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value=""/>
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse"/>
<script>jQuery(document).ready(function(){document.getElementById('jetpack-source_f_name').value=''});</script>
<img style="float: right; display: none" class="loading" src="http://www.nicaraguahoy.info/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif.pagespeed.ce.moJpQhMDYx.gif" alt="loading" width="16" height="16"/>
<input type="submit" value="Enviar correo electrónico" class="sharing_send"/>
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico! </div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación de email. Por favor, vuelve a intentarlo </div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico. </div>
</form>
</div>
<script type='text/javascript'>var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>(function($){var restore_dims=function(){$('img[data-recalc-dims]').each(function recalc(){var $this=$(this);if(this.complete){if($this.data('lazy-src')&&$this.attr('src')!==$this.data('lazy-src')){$this.load(recalc);return;}var width=this.width,height=this.height;if(width&&width>0&&height&&height>0){$this.attr({width:width,height:height});reset_for_retina(this);}}else{$this.load(recalc);}});},reset_for_retina=function(img){$(img).removeAttr('data-recalc-dims').removeAttr('scale');};$(document).ready(restore_dims);if('on'in $.fn){$(document.body).on('post-load',restore_dims);}else{$(document).delegate('body','post-load',restore_dims);}})(jQuery);</script>
<script type='text/javascript'>var es_widget_notices={"es_email_notice":"Por favor inserta direcci\u00f3n de correo","es_incorrect_email":"Por favor escribe una direcci\u00f3n de correo v\u00e1lida","es_load_more":"cargando...","es_ajax_error":"No se puede crear la instancia XMLHTTP","es_success_message":"Suscripci\u00f3n exitosa.","es_success_notice":"\u00a1Te has suscrito con \u00e9xito! En pocos minutos, por favor comprueba el correo en tu bandeja de entrada y confirma tu suscripci\u00f3n. Si no ves el correo en la bandeja de entrada, por favor revisa tu carpeta de correo no deseado.","es_email_exists":"\u00a1Esa direcci\u00f3n de Correo ya existe!","es_error":"Ups. Ha sucedido un error inesperado.","es_invalid_email":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","es_try_later":"Por favor, int\u00e9ntalo transcurridos unos minutos","es_problem_request":"Ha habido un problema con la solicitud"};</script>
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-content/plugins/email-subscribers/widget/es-widget.js,qver=4.8.pagespeed.jm.ALbmscjSm9.js'></script>
<script type='text/javascript'>var es_widget_page_notices={"es_email_notice":"Por favor introduce direcci\u00f3n de correo electr\u00f3nico","es_incorrect_email":"Por favor, inserta una direcci\u00f3n de correo electr\u00f3nica v\u00e1lida","es_load_more":"cargando...","es_ajax_error":"No se puede crear la instancia XMLHTTP","es_success_message":"Suscripci\u00f3n con \u00e9xito.","es_success_notice":"Te has suscrito con \u00e9xito a la newsletter. En pocos minutos, comprueba tu correo en tu bandeja de entrada y confirma tu suscripci\u00f3n . Si no ves el correo en tu bandeja de entrada,  por favor revisa tu carpeta de correo no deseado.","es_email_exists":"\u00a1Esa direcci\u00f3n de correo electr\u00f3nico ya existe!","es_error":"Ups. Ha sucedido un error inesperado.","es_invalid_email":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","es_try_later":"Por favor, int\u00e9ntalo transcurridos unos minutos","es_problem_request":"Ha habido un problema con la solicitud"};</script>
<script src="http://www.nicaraguahoy.info/wp-content,_plugins,_email-subscribers,_widget,_es-widget-page.js,qver==4.8+wp-includes,_js,_comment-reply.min.js,qver==4.8+wp-content,_themes,_twentyfourteen,_js,_functions.js,qver==20150315.pagespeed.jc.ZtkW1pNhi0.js"></script><script>eval(mod_pagespeed_R2ymWEd2TD);</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201728'></script>
<script>eval(mod_pagespeed_nAFiyyKeTC);</script>
<script>eval(mod_pagespeed_lZb9hZ0WOj);</script>
<script type='text/javascript'>var jpfbembed={"appid":"249643311490","locale":"es_ES"};</script>
<script src="http://www.nicaraguahoy.info/wp-content,_plugins,_jetpack,__inc,_facebook-embed.js+wp-content,_plugins,_jetpack,__inc,_twitter-timeline.js,qver==4.0.0+wp-includes,_js,_wp-embed.min.js,qver==4.8+wp-content,_plugins,_jetpack,__inc,_spin.js,qver==1.3+wp-content,_plugins,_jetpack,__inc,_jquery.spin.js,qver==1.3.pagespeed.jc.8h_yWkr8fm.js"></script><script>eval(mod_pagespeed_V7T$OPuB0M);</script>
<script>eval(mod_pagespeed_AxXF9fmRj_);</script>
<script>eval(mod_pagespeed_N68WCikLwX);</script>
<script>eval(mod_pagespeed__keGBPiSLT);</script>
<script>eval(mod_pagespeed_f6RAnKRbXL);</script>
<script type='text/javascript'>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.nicaraguahoy.info\/wp-admin\/admin-ajax.php","nonce":"c61da61489","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.nicaraguahoy.info\/wp-login.php?redirect_to=http%3A%2F%2Fwww.nicaraguahoy.info%2Fnicaragua-eeuu-fustiga-concentracion-poder-ortega%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script>
<script src="http://www.nicaraguahoy.info/wp-content/plugins/jetpack/modules,_carousel,_jetpack-carousel.js,qver==20170209+_inc,_postmessage.js,qver==5.1+_inc,_jquery.jetpack-resize.js,qver==5.1.pagespeed.jc.vJYrtO4i8B.js"></script><script>eval(mod_pagespeed_h7TEk6Nbzh);</script>
<script>eval(mod_pagespeed_ng2PbxCeyJ);</script>
<script>eval(mod_pagespeed_RJxBKPVsq1);</script>
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/modules/likes/queuehandler.js,qver=5.1.pagespeed.jm.HDdzsbUqhN.js'></script>
<script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script>
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js,qver=5.1.pagespeed.jm.wgTLulNvrc.js'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
<script type="text/javascript">var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=67892080&postid=11184&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.1&sig=1f81f7d6f148344ffc2bcc9e90985730bc438755#parent=http%3A%2F%2Fwww.nicaraguahoy.info%2Fnicaragua-eeuu-fustiga-concentracion-poder-ortega%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=67892080&postid=11184&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.1&sig=1f81f7d6f148344ffc2bcc9e90985730bc438755#parent=http%3A%2F%2Fwww.nicaraguahoy.info%2Fnicaragua-eeuu-fustiga-concentracion-poder-ortega%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}if(!comm_par){return cancelReturn;}comm_par=0;tellFrameNewParent();return cancelReturn;};}if(comm_par==parentId){return returnValue;}comm_par=parentId;tellFrameNewParent();return returnValue;};}if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){if("http:\/\/jetpack.wordpress.com"!==event.origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){if("http:\/\/jetpack.wordpress.com"!==event.origin){return;}jQuery(frame).height(event.data);});}}</script>
<script type='text/javascript' src='https://stats.wp.com/e-201728.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.1',blog:'67892080',post:'11184',tz:'-6',srv:'www.nicaraguahoy.info'}]);_stq.push(['clickTrackerInit','67892080','11184']);</script>
</body>
</html>