<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.nicaraguahoy.info/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.nicaraguahoy.info/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Kwb6NTgIAoM5Ve41eKgcKxxDB2nPYbaSvBnrqgHdhSU" />
<meta name="msvalidate.01" content="D4E7F3B90848E268464B38B4972F1D6E" />

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Campaña mundial contra canal interoceánico - Nicaragua Hoy</title>
<meta name="description" content="Amnistía Internacional (AI) lanzó desde Managua una campaña global contra el proyecto de construir un canal interoceánico, con el fin de exigir la derogación de la ley que otorgó una concesión centenaria a la firma china HKND Group."/>
<link rel="canonical" href="http://www.nicaraguahoy.info/campana-mundial-canal-interoceanico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Campaña mundial contra canal interoceánico - Nicaragua Hoy" />
<meta property="og:description" content="Amnistía Internacional (AI) lanzó desde Managua una campaña global contra el proyecto de construir un canal interoceánico, con el fin de exigir la derogación de la ley que otorgó una concesión centenaria a la firma china HKND Group." />
<meta property="og:url" content="http://www.nicaraguahoy.info/campana-mundial-canal-interoceanico/" />
<meta property="og:site_name" content="Nicaragua Hoy" />
<meta property="article:publisher" content="https://www.facebook.com/nicaraguahoy/" />
<meta property="article:tag" content="Amnistía Internacional" />
<meta property="article:tag" content="Bianca Jagger" />
<meta property="article:tag" content="canal interoceánico" />
<meta property="article:tag" content="HKND Group" />
<meta property="article:tag" content="Nicaragua" />
<meta property="article:section" content="Centroamérica" />
<meta property="article:published_time" content="2017-08-03T23:26:11+00:00" />
<meta property="og:image" content="http://www.nicaraguahoy.info/wp-content/uploads/2017/08/Erika_Guevara_Rosas.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="468" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Nicaragua Hoy &raquo; Feed" href="http://www.nicaraguahoy.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nicaragua Hoy &raquo; RSS de los comentarios" href="http://www.nicaraguahoy.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nicaragua Hoy &raquo; Campaña mundial contra canal interoceánico RSS de los comentarios" href="http://www.nicaraguahoy.info/campana-mundial-canal-interoceanico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nicaraguahoy.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfourteen.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-bar-css-css'  href='http://www.nicaraguahoy.info/wp-content/plugins/cookie-law-bar/static/css/cookie-law-bar.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://www.nicaraguahoy.info/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://www.nicaraguahoy.info/wp-content/themes/twentyfourteen/style.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.nicaraguahoy.info/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-content/plugins/cookie-law-bar/static/js/cookie-law-bar.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.nicaraguahoy.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nicaraguahoy.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nicaraguahoy.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p4ARPy-2VJ' />
<link rel="alternate" type="application/json+oembed" href="http://www.nicaraguahoy.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nicaraguahoy.info%2Fcampana-mundial-canal-interoceanico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nicaraguahoy.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nicaraguahoy.info%2Fcampana-mundial-canal-interoceanico%2F&#038;format=xml" />

<!-- ItsAbhik.com Facebook OpenGraph and Schema Microdata Generator Start -->
<meta property="og:title" content="Campaña mundial contra canal interoceánico" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.nicaraguahoy.info/campana-mundial-canal-interoceanico/" />
<meta property="og:image" content="https://i1.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/08/Erika_Guevara_Rosas.jpg?fit=400%2C468" />
<meta property="og:site_name" content="Nicaragua Hoy" />
<meta property="og:description" content="[caption id=attachment_11268 align=alignleft width=209] Erika Guevara-Rosas[/caption]

Amnistía Internacional (AI) lanzó desde Managua una campaña global contra el proyecto de construir un canal interoceánico, con el..." />
<meta property="og:locale" content="es_LA" />
<meta property="fb:admins" content="155270874840187" />
<meta property="fb:app_id" content="145634995501895" />
<meta itemprop="name" content="Campaña mundial contra canal interoceánico">
<!-- ItsAbhik.com Facebook OpenGraph and Schema Microdata Generator End -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://i1.wp.com/www.nicaraguahoy.info/wp-content/uploads/2016/01/nic_hoy_net_400x400.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.nicaraguahoy.info/wp-content/uploads/2016/01/nic_hoy_net_400x400.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.nicaraguahoy.info/wp-content/uploads/2016/01/nic_hoy_net_400x400.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.nicaraguahoy.info/wp-content/uploads/2016/01/nic_hoy_net_400x400.jpg?fit=270%2C270" />
  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '974444826029739'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=974444826029739&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-56242178-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
</head>

<body class="post-template-default single single-post postid-11267 single-format-standard custom-background header-image singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://www.nicaraguahoy.info/" rel="home">
			<img src="http://www.nicaraguahoy.info/wp-content/uploads/2017/07/san_juan_del_sur.jpg" width="1260" height="240" alt="Nicaragua Hoy">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://www.nicaraguahoy.info/" rel="home">Nicaragua Hoy</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div class="menu-principal-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a title="Nicaragua Hoy &#8211; Revista Informativa" href="http://nicaraguahoy.info/">Portada</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a href="http://www.nicaraguahoy.info/Noticias/noticias/">Noticias</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.nicaraguahoy.info/Noticias/opinion/">Opinión</a></li>
<li id="menu-item-2709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2709"><a href="http://www.nicaraguahoy.info/Noticias/centroamerica/">Centroamérica</a></li>
<li id="menu-item-2710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2710"><a href="http://www.nicaraguahoy.info/Noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-2711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2711"><a href="http://www.nicaraguahoy.info/Noticias/ciencia-noticias/">Ciencia</a></li>
<li id="menu-item-2713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2713"><a href="http://www.nicaraguahoy.info/Noticias/salud-y-belleza/">Salud y belleza</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.nicaraguahoy.info/contactenos/">Contáctenos</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.nicaraguahoy.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-11267" class="post-11267 post type-post status-publish format-standard has-post-thumbnail hentry category-centroamerica category-nicaragua category-noticias tag-amnistia-internacional tag-bianca-jagger tag-canal-interoceanico tag-hknd-group tag-nicaragua">
	
	<div class="post-thumbnail">
	<img width="400" height="372" src="https://i1.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/08/Erika_Guevara_Rosas.jpg?resize=400%2C372" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="11268" data-permalink="http://www.nicaraguahoy.info/campana-mundial-canal-interoceanico/erika_guevara_rosas/" data-orig-file="https://i1.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/08/Erika_Guevara_Rosas.jpg?fit=400%2C468" data-orig-size="400,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Erika_Guevara_Rosas" data-image-description="" data-medium-file="https://i1.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/08/Erika_Guevara_Rosas.jpg?fit=256%2C300" data-large-file="https://i1.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/08/Erika_Guevara_Rosas.jpg?fit=400%2C468" />	</div>

	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://www.nicaraguahoy.info/Noticias/centroamerica/" rel="category tag">Centroamérica</a>, <a href="http://www.nicaraguahoy.info/Noticias/nicaragua/" rel="category tag">Nicaragua</a>, <a href="http://www.nicaraguahoy.info/Noticias/noticias/" rel="category tag">Noticias</a></span>
		</div>
		<h1 class="entry-title">Campaña mundial contra canal interoceánico</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://www.nicaraguahoy.info/campana-mundial-canal-interoceanico/" rel="bookmark"><time class="entry-date" datetime="2017-08-03T23:26:11+00:00">3 Agosto, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.nicaraguahoy.info/author/admin/" rel="author">admin</a></span></span>			<span class="comments-link"><a href="http://www.nicaraguahoy.info/campana-mundial-canal-interoceanico/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable_wp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0356155364751062"
     data-ad-slot="7568765869"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><figure id="attachment_11268" style="width: 209px" class="wp-caption alignleft"><img data-attachment-id="11268" data-permalink="http://www.nicaraguahoy.info/campana-mundial-canal-interoceanico/erika_guevara_rosas/" data-orig-file="https://i1.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/08/Erika_Guevara_Rosas.jpg?fit=400%2C468" data-orig-size="400,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Erika_Guevara_Rosas" data-image-description="" data-medium-file="https://i1.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/08/Erika_Guevara_Rosas.jpg?fit=256%2C300" data-large-file="https://i1.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/08/Erika_Guevara_Rosas.jpg?fit=400%2C468" class=" wp-image-11268" src="https://i1.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/08/Erika_Guevara_Rosas.jpg?resize=209%2C245" alt="" srcset="https://i1.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/08/Erika_Guevara_Rosas.jpg?resize=256%2C300 256w, https://i1.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/08/Erika_Guevara_Rosas.jpg?w=400 400w" sizes="(max-width: 209px) 100vw, 209px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Erika Guevara-Rosas</figcaption></figure>
<p>Amnistía Internacional (AI) lanzó desde Managua una campaña global contra el proyecto de construir un canal interoceánico, con el fin de exigir la derogación de la ley que otorgó una concesión centenaria a la firma china HKND Group.</p>
<p>La directora para las Américas de AI, Erika Guevara-Rosas, dijo en una rueda de prensa que esa campaña la iniciaron este jueves con la presentación de un informe sobre el impacto del proyecto del Gran Canal Interoceánico de Nicaragua en un gran número de comunidades.</p>
<p>&#8220;Peligro: Derechos de venta. El proyecto del Gran Canal Interoceánico en Nicaragua y la erosión de los derechos humanos&#8221;, revela &#8220;cómo el oscuro marco jurídico&#8221; que condujo a la concesión del proyecto, sin una consulta genuina con las comunidades afectadas, viola normas nacionales e internacionales sobre derechos humanos y podría conducir al desalojo de cientos de familias, señaló la activista.</p>
<p>Según estudios de organizaciones cívicas, en la ruta anunciada del canal al menos 24.100 hogares (119.200 personas) podrían resultar afectados.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-0356155364751062"
     data-ad-slot="9345256579"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Guevara-Rosas indicó que en la campaña global exigirán que se respeten los derechos de los campesinos y de las comunidades indígenas donde está previsto pase el canal de Nicaragua.</p>
<p>&#8220;Qué el presidente (Daniel) Ortega escuche por primera vez a las comunidades que, con resistencia pacífica, están demandando el respeto a sus derechos humanos, de la tierra, y de los recursos naturales&#8221;, abogó.</p>
<figure id="attachment_11269" style="width: 300px" class="wp-caption alignleft"><img data-attachment-id="11269" data-permalink="http://www.nicaraguahoy.info/campana-mundial-canal-interoceanico/bianca_jagger2/" data-orig-file="https://i0.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/08/Bianca_jagger2.jpg?fit=399%2C399" data-orig-size="399,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bianca_jagger2" data-image-description="" data-medium-file="https://i0.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/08/Bianca_jagger2.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/08/Bianca_jagger2.jpg?fit=399%2C399" class="size-medium wp-image-11269" src="https://i0.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/08/Bianca_jagger2.jpg?resize=300%2C300" alt="" srcset="https://i0.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/08/Bianca_jagger2.jpg?resize=300%2C300 300w, https://i0.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/08/Bianca_jagger2.jpg?resize=150%2C150 150w, https://i0.wp.com/www.nicaraguahoy.info/wp-content/uploads/2017/08/Bianca_jagger2.jpg?w=399 399w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Bianca JaggerNicaragua</figcaption></figure>
<p><strong>Jagger: &#8220;No sigamos dormidos&#8221;</strong></p>
<p>&#8220;Estoy aquí para decirle al señor Daniel Ortega: ¿no tiene vergüenza usted de estar vendiendo nuestros recursos naturales? ¿No tiene vergüenza usted de poner en peligro las vidas de los campesinos y de las comunidades indígenas&#8221; por el canal?&#8221;, declaró este jueves, Bianca Jagger, activista internacional por los derechos humanos y la naturaleza.</p>
<p>&#8220;Para mí da tanta pena pensar que el señor presidente Ortega está haciendo exactamente lo que hizo la dictadura de (Anastasio) Somoza, de poner en peligro nuestra soberanía, de vender nuestros recursos&#8221; por un proyecto que fue dado en concesión a una empresa china &#8220;de la cual no sabemos nada&#8221;, agregó.</p>
<p>Jagger, quien preside una fundación de derechos humanos que lleva su nombre, habló durante la presentación de un informe sobre el impacto del canal nicaragüense elaborado por Amnistía Internacional.</p>
<p>&#8220;Ortega quiere destruir el lago, nuestros bosques&#8221; por un canal que &#8220;no va a traer progreso&#8221;, apuntó Jagger.<br />
Por eso &#8220;quiero hacerle un llamado a todos los nicaragüenses para que nos unamos&#8221; en defensa de los recursos naturales, exhortó.</p>
<p>La activista dijo que si Ortega no cancela las obras será necesaria &#8220;una resistencia general del pueblo nicaragüense&#8221;.</p>
<p>Advirtió además que la ley que autoriza la vía contempla una serie de proyectos adicionales que amenazan con desalojar a miles de campesinos de sus tierras.</p>
<p>&#8220;No sigamos dormidos, lo que está ocurriendo en Nicaragua es grave, este proyecto es grave&#8221;, anotó. <strong><em>Trinchera de la Noticia</em></strong>.</p>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11267" class="share-twitter sd-button share-icon no-text" href="http://www.nicaraguahoy.info/campana-mundial-canal-interoceanico/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11267" class="share-facebook sd-button share-icon no-text" href="http://www.nicaraguahoy.info/campana-mundial-canal-interoceanico/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11267" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.nicaraguahoy.info/campana-mundial-canal-interoceanico/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.nicaraguahoy.info/campana-mundial-canal-interoceanico/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Campa%C3%B1a%20mundial%20contra%20canal%20interoce%C3%A1nico http%3A%2F%2Fwww.nicaraguahoy.info%2Fcampana-mundial-canal-interoceanico%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="http://www.nicaraguahoy.info/Nicaragua/amnistia-internacional/" rel="tag">Amnistía Internacional</a><a href="http://www.nicaraguahoy.info/Nicaragua/bianca-jagger/" rel="tag">Bianca Jagger</a><a href="http://www.nicaraguahoy.info/Nicaragua/canal-interoceanico/" rel="tag">canal interoceánico</a><a href="http://www.nicaraguahoy.info/Nicaragua/hknd-group/" rel="tag">HKND Group</a><a href="http://www.nicaraguahoy.info/Nicaragua/nicaragua/" rel="tag">Nicaragua</a></span></footer></article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegación de entradas</h1>
		<div class="nav-links">
			<a href="http://www.nicaraguahoy.info/tragedia-en-casares-7-ahogados/" rel="prev"><span class="meta-nav">Entrada anterior</span>Tragedia en Casares: 7 ahogados</a><a href="http://www.nicaraguahoy.info/lago-managua-sigue-contaminado-mercurio/" rel="next"><span class="meta-nav">Entrada siguiente</span>Lago de Managua sigue contaminado de mercurio</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/campana-mundial-canal-interoceanico/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=67892080&#038;postid=11267&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.2.1&#038;sig=f786e1cc276e0f71d25a8995c6377a4b244a2e2a#parent=http%3A%2F%2Fwww.nicaraguahoy.info%2Fcampana-mundial-canal-interoceanico%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="text-10" class="widget widget_text"><h1 class="widget-title">Publicidad</h1>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- adaptable2 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0356155364751062"
     data-ad-slot="4236761511"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Entradas recientes: Nicaragua Hoy</h1><div class="jetpack-display-remote-posts"><h4><a href="http://www.nicaraguahoy.info/lago-managua-sigue-contaminado-mercurio/">Lago de Managua sigue contaminado de mercurio</a></h4>
<h4><a href="http://www.nicaraguahoy.info/campana-mundial-canal-interoceanico/">Campaña mundial contra canal interoceánico</a></h4>
<h4><a href="http://www.nicaraguahoy.info/tragedia-en-casares-7-ahogados/">Tragedia en Casares: 7 ahogados</a></h4>
<h4><a href="http://www.nicaraguahoy.info/actividad-turistica-repunta-en-nicaragua-costa-rica-y-panama/">Actividad turística repunta en Nicaragua, Costa Rica y Panamá</a></h4>
<h4><a href="http://www.nicaraguahoy.info/capriles-el-gobierno-hoy-acelera-su-salida/">Capriles: &#8220;El gobierno, hoy acelera su salida&#8221;</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archivo anual &#8211; Desde 2014</h1>		<label class="screen-reader-text" for="archives-dropdown-4">Archivo anual &#8211; Desde 2014</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.nicaraguahoy.info/2017/08/'> Agosto 2017 </option>
	<option value='http://www.nicaraguahoy.info/2017/07/'> Julio 2017 </option>
	<option value='http://www.nicaraguahoy.info/2017/06/'> Junio 2017 </option>
	<option value='http://www.nicaraguahoy.info/2017/05/'> Mayo 2017 </option>
	<option value='http://www.nicaraguahoy.info/2017/04/'> Abril 2017 </option>
	<option value='http://www.nicaraguahoy.info/2017/03/'> Marzo 2017 </option>
	<option value='http://www.nicaraguahoy.info/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.nicaraguahoy.info/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.nicaraguahoy.info/2016/10/'> Octubre 2016 </option>
	<option value='http://www.nicaraguahoy.info/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.nicaraguahoy.info/2016/08/'> Agosto 2016 </option>
	<option value='http://www.nicaraguahoy.info/2016/07/'> Julio 2016 </option>
	<option value='http://www.nicaraguahoy.info/2016/06/'> Junio 2016 </option>
	<option value='http://www.nicaraguahoy.info/2016/05/'> Mayo 2016 </option>
	<option value='http://www.nicaraguahoy.info/2016/04/'> Abril 2016 </option>
	<option value='http://www.nicaraguahoy.info/2016/03/'> Marzo 2016 </option>
	<option value='http://www.nicaraguahoy.info/2016/02/'> Febrero 2016 </option>
	<option value='http://www.nicaraguahoy.info/2016/01/'> Enero 2016 </option>
	<option value='http://www.nicaraguahoy.info/2015/12/'> Diciembre 2015 </option>
	<option value='http://www.nicaraguahoy.info/2015/11/'> Noviembre 2015 </option>
	<option value='http://www.nicaraguahoy.info/2015/10/'> Octubre 2015 </option>
	<option value='http://www.nicaraguahoy.info/2015/09/'> Septiembre 2015 </option>
	<option value='http://www.nicaraguahoy.info/2015/08/'> Agosto 2015 </option>
	<option value='http://www.nicaraguahoy.info/2015/07/'> Julio 2015 </option>
	<option value='http://www.nicaraguahoy.info/2015/06/'> Junio 2015 </option>
	<option value='http://www.nicaraguahoy.info/2015/05/'> Mayo 2015 </option>
	<option value='http://www.nicaraguahoy.info/2015/04/'> Abril 2015 </option>
	<option value='http://www.nicaraguahoy.info/2015/03/'> Marzo 2015 </option>
	<option value='http://www.nicaraguahoy.info/2015/02/'> Febrero 2015 </option>
	<option value='http://www.nicaraguahoy.info/2015/01/'> Enero 2015 </option>
	<option value='http://www.nicaraguahoy.info/2014/12/'> Diciembre 2014 </option>
	<option value='http://www.nicaraguahoy.info/2014/11/'> Noviembre 2014 </option>
	<option value='http://www.nicaraguahoy.info/2014/10/'> Octubre 2014 </option>
	<option value='http://www.nicaraguahoy.info/2014/09/'> Septiembre 2014 </option>
	<option value='http://www.nicaraguahoy.info/2014/08/'> Agosto 2014 </option>
	<option value='http://www.nicaraguahoy.info/2014/07/'> Julio 2014 </option>
	<option value='http://www.nicaraguahoy.info/2014/06/'> Junio 2014 </option>
	<option value='http://www.nicaraguahoy.info/2014/05/'> Mayo 2014 </option>
	<option value='http://www.nicaraguahoy.info/2014/04/'> Abril 2014 </option>
	<option value='http://www.nicaraguahoy.info/2014/03/'> Marzo 2014 </option>

		</select>
		</aside><aside id="search-6" class="widget widget_search"><h1 class="widget-title">Buscar</h1><form role="search" method="get" class="search-form" action="http://www.nicaraguahoy.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/nicaraguahoy/">Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/nicaraguahoy/" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/nicaraguahoy/"><a href="https://www.facebook.com/nicaraguahoy/">Facebook</a></blockquote></div>
		</div>
		</aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">Revista Informativa &#8211; San José, Costa Rica &#8211; Editor: Alvaro Bagnarello Ramírez</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h1 class="widget-title">Publicidad</h1><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable4 -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-0356155364751062" data-ad-slot="3307295984" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h1 class="widget-title">Sígueme en Twitter</h1><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="6" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter noborders" href="https://twitter.com/@nicaraguahoy">Mis tuits</a></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
								<a href="https://es.wordpress.org/">Creado con WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!-- Cookie Bar -->
<div id="cookie-law-bar" style="bottom:0;background:#363d4d;color:#fff;">This website uses cookies. By continuing to browse the site, you are agreeing to our <a href="http://www.aboutcookies.org/" target="_blank">use of cookies</a><button id="cookie-law-btn" style="background:#4caf50;color:#fff;" onclick="clb_accept();">Agree</button></div>
<!-- End Cookie Bar -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.nicaraguahoy.info\/campana-mundial-canal-interoceanico\/":11267};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/campana-mundial-canal-interoceanico/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.nicaraguahoy.info/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.nicaraguahoy.info\/wp-admin\/admin-ajax.php","nonce":"a14ce45aab","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.nicaraguahoy.info\/wp-login.php?redirect_to=http%3A%2F%2Fwww.nicaraguahoy.info%2Fcampana-mundial-canal-interoceanico%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nicaraguahoy.info/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=67892080&postid=11267&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.2.1&sig=f786e1cc276e0f71d25a8995c6377a4b244a2e2a#parent=http%3A%2F%2Fwww.nicaraguahoy.info%2Fcampana-mundial-canal-interoceanico%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=67892080&postid=11267&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.2.1&sig=f786e1cc276e0f71d25a8995c6377a4b244a2e2a#parent=http%3A%2F%2Fwww.nicaraguahoy.info%2Fcampana-mundial-canal-interoceanico%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'67892080',post:'11267',tz:'-6',srv:'www.nicaraguahoy.info'} ]);
	_stq.push([ 'clickTrackerInit', '67892080', '11267' ]);
</script>
</body>
</html>